Mai 2017: Einstellen eines G-Lader-Motors vom Profi, Leistungsprüfstand

Veröffentlicht am Veröffentlicht in Golf GTi G60 Edition One

Das Steuergerät und Co. sind ja von Bosch und zusätzlich rühmen die sich ja, dass sie einer der wenigen (Bosch-)Betriebe in Deutschland sind, die sich explizit mit den alten Karren auskennen.
Da sollte man also eigentlich schon meinen können, dass da dann auch die entsprechende Expertise vorhanden ist.

Und der Herr der das bei mir gemacht hat, muss auch deren Experte dafür sein, da ich ja für den zweiten Termin extra warten durfte, bis der von seinem Lehrgang bei Bosch zurück war…

Dass er vom G-Lader (und der Historie) nur wenig Ahnung hat, kam eigentlich schon mit einem seiner ersten Sätze mir gegenüber zum Ausdruck als ich meinte, dass das nicht der originale Motor ist und der dazu auch noch grade neu überholt wurde:
„Ja, ist ja klar, den Motor gab es ja auch nur im Corrado und nicht im Golf…“

„ÄÄhm, ja, nicht ganz…
Den gab’s original sowohl im Golf, als auch (da meiner ja ein 1H ist) insbesondere im Rallye-Golf und Passat…“

„Achso…“

Naja, zu dem Zeitpunkt war aber noch nicht abzusehen, dass er (anscheinend) die Einstellprozedur nicht befolgen würde…

Noch vor dem Termin hatte ich mit Tobias Theibach gesprochen und dem das geschildert bzw. gefragt, ob das mit den 4-6° vor OT wirklich so stimmen würde.
Denn erst wenn der lt. der Anzeige von Bosch 12° vor OT anzeigt, läuft er halbwegs normal…

Der meinte dann auch nur, dass das eigentlich gar nicht sein kann.
Wenn der Wert so weit abweicht, dann kann da nur irgendwas anderes nicht stimmen oder müssen die Steuerzeiten falsch sein…

Auf meine Überlegung, ob ich dann ggf. mal bei SLS vorbeischauen sollte, da die nicht weit weg von mir sind, meinte er nur,
dass das eine gute Idee sei, die können das auf jeden Fall und ich möge ihn doch schön von ihm grüßen… :daum

Ich bin dann also am Nachmittag gleich weiter zu SLS Tuning nach Hofgeismar.
Dem hatte ich dann schon am Telefon „vorgeweint“ :D , wo das Problem liegt und dass ich da mal kurzfristig Hilfe/eine Grundeinstellung brauchte…

Und keine 5 Minuten da gewesen, war klar, dass der so wie er zu dem Zeitpunkt eingestellt war, bei genau 0° stand!

Das erklärte dann auch den exorbitanten Spritverbrauch von ca. 20l/100km.
Der stand also nach der ersten Einstellung durch Bosch, schön auf irgendwas nach OT…

Dann ist er von SLS erstmal auf 6,9° vor OT eingestellt worden und CO auf irgendwas zwischen 1,5 und 2…
Kurze Probefahrt: Läuft! :thumbsup:

Seit dem Vorabend wo ich die Einspritzventile getauscht hatte, hatte der werte G60 immer beim Beschleunigen und vor allem beim Gas wegnehmen ein megageiles „Wuuuschhh“ von sich gegeben… :sabber
Jetzt war dann auch klar warum: Ich hatte doch glatt vergessen, die Schelle zum Bypass wieder anzuziehen, so dass er da immer schön abgeblasen hat… :respect

Schade, dass dieses betörende Geräusch nun wieder weg ist… :spot


Und da wir nun schon dabei waren und ich die Grundeinstellung dann quasi als Bonus dazubekam, hab ich den Hobel gleich mal am Prüfstand messen lassen… :börner

Ist mit 150€ zwar nicht grad ein Schnäppchen, aber irgendwie muss der neue Prüfstand – den sie seit Anfang des Jahres haben – ja refinanziert werden. :peng
Vorteil vom neuen (Allrad-)Prüfstand ist aber wenigstens, dass man seine Möhre da nicht mehr hochdrehen muss, sondern da auch mit entsprechender Tiefe drauf kann.

Ergebnis war dann das:

„Satte“ 4 PS mehr als in 2008 ! Yeah… :mop :handvorhirn
Naja, die Leistung von damals hatte er aber auch schon lange nicht mehr…
Zumal fraglich ist, wie sehr die zwei Leistungsmessungen im Angesicht der zwei verschiedenen Prüfstände miteinander vergleichbar sind.

Aber nichtsdestotrotz: Der begrenzende Faktor ist hier wohl der Zylinderkopf.
Vielleicht lasse ich ihn im Winter dann mal entsprechend bearbeiten und mit neuen Ventilen versehen…

Fakt ist aber: Er fährt sich jetzt einwandfrei und für diese Saison reicht es dann auch erstmal was die Leistung angeht.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.