April 2022: Tausch des Getriebes & mehr – Teil 2

Nachdem das Getriebe nun draussen war, ging es aufgrund anderer Baustellen nur schleppend voran.

Hinzu kam noch, dass einige Tage später mein Telefon nicht mehr laden wollte und daher zu Reparatur musste.

Wenigstens konnte ich nahezu sämtliche Daten und Bilder noch sichern.

Abgesehen davon, hätte ich vielleicht den alten IT-Spruch „Never touch a running system“ beherzigen sollen.

Die Silikonschläuche sind vom Prinzip her zwar super, allerdings passen durch die größere Materialstärke auch nicht mehr alle Klemmschellen ohne Änderungen.

Denn als ich den Motorraum für einen ersten Probelauf wieder zusammen hatte, war es erstmal schön am tropfen.

Natürlich an Stellen wo man nur dran kam, wenn man wieder alles auseinandergebaut hat.

Und das nicht nur einmal, sondern nacheinander gleich an mehreren Stellen.

Mit zwischenzeitlich besorgten Schraubschellen war es dann irgendwann endlich dicht.

Von den drei neuen Wasserrohren (von verschiedenen Herstellern) die ich mir vor Zeiten mal vorsorglich hingelegt hatte, war tatsächlich eins dabei, das so gar nicht passte.

Aber gut, zum Glück brauchte ich nur eins…

Den sprichwörtlichen Vogel habe ich dann aber selbst abgeschossen.

Denn als ich bei der ersten Probe auf die Kupplung getreten hab passierte: NIX.

Da ich den Hydraulikkreislauf nicht geöffnet hatte, konnte es daran nicht liegen.

Frisches Getriebeöl hatte ich zwischenzeitlich auch schon ordnungsgemäß aufgefüllt gehabt.

Also auf die unzähligen Bilder – die ich immer wieder gemacht hatte – geschaut…

…und siehe da: Der Fehler saß vorm Auto!

Ich hatte nicht darauf geachtet gehabt, dass das neue Getriebe überhaupt keinen Ausrückhebel verbaut hatte…

Also das ganze Spielchen nochmal von vorne: Motor und Getriebe wieder raus!

Man war ich „motiviert“.

Aber gut. Nun waren die Arbeitsschritte noch frisch im Gedächtnis, so dass es jetzt bedeutend schneller ging.

Kurze Zeit später war alles wieder draussen und der Ausrückhebel verbaut.

In dem Zuge konnten auch gleich die neuen Brennringe verbaut werden.

Einen Ölwechsel mit 10W60 und Filter hatte ich vorher bereits gemacht gehabt.

Ebenso hatte ich bei der Gelegenheit bereits alle drei Motor-/Getriebelager neu gemacht.

Als ich dann das Kabel auf den Anlasser stecken wollte…

…brach natürlich der Pin am Anlasser ab…

Wenigstens gab es welche bei Amazon, lieferbar mit Prime am nächsten Tag.

Da es zwei verschiedene gab und ich nicht wusste welcher Anlasser der richtige war, hab ich einfach beide bestellt.

Der zuerst probierte hat dann auch gepasst und funktionierte später auch einwandfrei.

Da nach dem ersten Probelaufen alles dicht zu sein schien, der Lüfter ordnungsgemäß nach einer Weile anlief und auch die Kupplung (halbwegs) packte…

…konnte der Bock nun endlich wieder komplett zusammenmontiert werden…

…um eine erste Proberunde zu drehen.

.

Beitrag bei Doppel-WOBber

Beitrag bei Eddi’s Bastelladen

.

Galerie der Bilder in 4K UHD:

 

 

 

 

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.