Golf GTi G60 Edition One

Juni/Juli 2013: TÜV, Suche nach dem fehlenden Ladedruck

Wieder zu Hause angekommen hab ich das Ladeluftsystem nochmal geöffnet und geschaut, ob nicht doch noch irgendwo was undicht ist.

Aber auch dort war nix zu sehen. :kopfkratz

Also hab ich ihn wieder zusammengeschraubt und bin mit dem Golf bei RPM vorstellig geworden, wo ich den Lader schon vor Einbau einmal kurz mit Rolf Petersen aufgemacht habe (und weil er von der einen Seite soweit tacko aussah, haben wir leider den Verdränger nicht rausgeholt gehabt).

Da es also unserer Meinung nach am Lader nicht liegen konnte, wurde das restliche Programm abgespult:
– Dichtigkeit des Ladedrucksystems prüfen,
– Zündung und CO-Poti einstellen,
– den (recht ausgelutschten) Riemenspanner gegen einen verstellbaren ausgetauscht,
– sämtliche Fühler/Sensoren prüfen,
– usw.

Die “Probefahrt” nach Hause hat aber schnell gezeigt, dass das nicht wirklich viel gebracht hat.

Zwischenzeitlich musste der Golf dann auch mal zum TÜV, der dann nach Ersatz diverser Kleinigkeiten auch gewährt wurde. :thumbsup:

Da ich von meinem Ersatzmotor auch noch einen großen G60-LLK liegen hatte, wollte ich mal schauen, ob nicht ggf. der Rallye-LLK irgendwie verstopft ist und daher das Problem kommt.

Hier kann man schön den größeren Einlass des Rallye-LLK ggü. dem Golf G60-LLK sowie den größeren Seitenkasten – um Platz für einen größeren Wasserkühler zu haben – sehen.

Hat aber leider auch keinen Erfolg gebracht. :thumbdown:

Da auch am und um das Haus immer mal wieder was zu tun war, wurde zeitweise auch schonmal parallel gearbeitet…
Und die Lütten immer mitten drin… XD

Da ich keine Idee mehr hatte woran die mangelhafte Leistung noch liegen sollte, hab ich den Golf also schlußendlich ein weiteres Mal zu RPM gebracht…

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.