Golf GTi G60 Edition One

August 2014: Reparatur Zylinderkopfdichtung (und mehr) Teil 8

Nachdem nun soweit eigentlich alles ersetzt war was ersetzt werden musste, konnte ich nun die Motorlager richtig fest machen und auch wieder alle Schläuche und Kabel montieren…

Also das vordere Motorlager richtig festgezogen…
..das Getriebelager…
..und dann noch die drei Schrauben am hinteren Motorlager…

Da zieh ich also die dritte Schraube – die bei mir noch ein Gewinde oben drauf hat – ordentlich an, macht es “knack” und das gute Stück war abgerissen…

Klasse! :motz

Also überlegt wie ich da den steckengebliebenden Schraubenteil wieder raus bekomm’.
Im eingebauten Zustand war da aber nichts zu machen.
Musste ich also irgendwie das Motorlager da rausholen.

Oben rum war definitv kein durchkommen, also ab unter den Bock und von unten mit Motor anheben etc. versucht, gewendet, gedreht, GEFLUCHT!!! :motz :wall
Keine Chance… Also den sch… Motor wieder raus! :handvorhirn

Durch die Übung vorher ging’s nun immerhin etwas schneller, auch weil ich ja noch nicht sooo weit mit zusammenbauen war…
Da war das Teil also:

Mit der Wasserpumpenzange versucht das Teil loszubekommen, nix passiert…

Dann die Idee gehabt da ‘nen Schlitz reinzusägen und versuchen so loszuschrauben:

Auch das mit ausbleibendem Erfolg.
Das mochten meine 1A-Einweg-Bits nicht wirklich…

Also letzter Versuch vor’m Ausbohren mit dem Eckschweden…

Und oh Wunder, damit ging’s! :anbet
Nun brauchte ich also Ersatz für diese Schraube mit Gewinde oben drauf.

Im Reparaturleitfaden war die Schraube aber nicht abgebildet und ich wusste auch nicht so recht wie sich sowas schimpft…
Also hier mal wieder nachgefragt und dann auch was passendes gefunden. :daum

Nun konnte ich also wieder mit dem eigentlichen Zusammenbau weitermachen…

 

Nach diesem letzten Hindernis, klappte der weitere Zusammenbau dann ohne weitere nennenswerte Probleme und war auch irgendwie einfacher als gedacht.
So ziemlich alle Kabel/Stecker/Schläuche passen ja nur an eine Stelle und von den wenigen Stellen wo man es wohl falsch machen kann, hatte ich zur Not auch unzählige Bilder gemacht.

Dann also den abgefahren aussehenden neonpinken Frostschutz drauf, das gute Öl von Liqui Moly sowie für’s gute Gewissen das Additiv Cera Tec.

Noch ein paar mal überlegt, ob ich nicht irgendwas vergessen hab – oder noch irgendwas fehlt… :kopfkratz
Aber sollte eigentlich passen…

Nun gespannt wie ein Flitzebogen, dann der erste Startversuch:

 

:yeah :yeah :yeah :yeah :yeah

Yippie Ya Yeah Schweinebacke, der läuft !!!
:yeah :yeah :yeah :yeah :yeah

Lief zwar wie’n Sack Nüsse, aber er lief !!!
Meine Fresse war ich stolz wie Oscar… :smoke

Und dann gemütlich, gut gelaunt und mit einem Grinsen im Gesicht weiter zusammengebaut…

Als er dann fertig montiert war noch ein wenig die Zündung von Hand eingestellt, dann lief er auch schon runder.
So konnte ich nun zum Einstellen (und Tauschen der Nockenwelle) fahren… :baller

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.